Welcome, Guest. Please login or register.

ShoutBox!

 

Ken

2021 Mar 19 03:46:54
 

Skhilled

2021 Mar 14 14:19:39
 :2funny:
 

Ken

2021 Mar 14 11:04:40
 

Skhilled

2021 Feb 02 11:44:35
YEAH!
 

Ken

2021 Feb 01 08:17:28
Black History Month
Starts today!
 

Ken

2021 Jan 21 12:38:16
 

Ken

2021 Jan 13 08:33:33
 

Skhilled

2021 Jan 02 10:25:49
I didn't realized that I was still logged in here. LOL
 

Ken

2021 Jan 02 08:06:53
Happy New Years!!!  laughing7
 

Skhilled

2021 Jan 01 02:24:34
Happy New Years, sleepy head! ;D

Recent Topics

Author Topic: Gallery Display Issues  (Read 4532 times)

0 Members and 1 Guest are viewing this topic.

Offline Ken (OP)

  • Vietnam Era Veteran
  • Administrator
  • *
  • Posts: 10000
  • Gender: Male
  • View Gallery
Re: Gallery Display Issues
« Reply #30 on: December 11, 2015, 05:05:40 AM »
I think that we may have it now! With copying those folders over to the correct location and adjusting the file paths it seems to be working OK now.

This image was just added and it went into the correct folder and shows in the gallery, along with preexisting image.
http://www.ourfamilyforum.org/FamilyForum/gallery/0/thumb_64-101215184959.jpeg


Now we just need to sort out the Multiupload error.  8)
"Not all who wander are lost."-Tolkien
Yesterday When I was Young.

Offline Skhilled

  • Administrator
  • *
  • Posts: 6641
  • Gender: Male
  • Once you stop trying to learn, you stop living!
  • View Gallery
    • Buildz Hosting
Re: Gallery Display Issues
« Reply #31 on: December 11, 2015, 08:52:50 AM »
Cool!