Welcome, Guest. Please login or register.

ShoutBox!

 

Skhilled

2021 Jun 19 11:22:12
LOL
 

Ken

2021 Jun 18 15:07:53
 

Ken

2021 Jun 15 09:36:59
Just chillin  laughing7
 

Skhilled

2021 Jun 15 09:29:44
What's up, bro? :)
 

Ken

2021 Jun 15 09:27:52
Hey Steve.  :)
 

Ken

2021 Mar 19 03:46:54
 

Skhilled

2021 Mar 14 14:19:39
 :2funny:
 

Ken

2021 Mar 14 11:04:40
 

Skhilled

2021 Feb 02 11:44:35
YEAH!
 

Ken

2021 Feb 01 08:17:28
Black History Month
Starts today!

Recent Topics

Author Topic: Gallery Display Issues  (Read 4666 times)

0 Members and 1 Guest are viewing this topic.

Offline Ken (OP)

  • Vietnam Era Veteran
  • Administrator
  • *
  • Posts: 10028
  • Gender: Male
  • View Gallery
Re: Gallery Display Issues
« Reply #30 on: December 11, 2015, 05:05:40 AM »
I think that we may have it now! With copying those folders over to the correct location and adjusting the file paths it seems to be working OK now.

This image was just added and it went into the correct folder and shows in the gallery, along with preexisting image.
http://www.ourfamilyforum.org/FamilyForum/gallery/0/thumb_64-101215184959.jpeg


Now we just need to sort out the Multiupload error.  8)
"Not all who wander are lost."-Tolkien
Yesterday When I was Young.

Offline Skhilled

  • Administrator
  • *
  • Posts: 6663
  • Gender: Male
  • Once you stop trying to learn, you stop living!
  • View Gallery
    • Buildz Hosting
Re: Gallery Display Issues
« Reply #31 on: December 11, 2015, 08:52:50 AM »
Cool!